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Accessibility works best when it’s built in from 
the start, not bolted on at the end. 

Think of it as upstream thinking; making the right 
decisions early, before problems have a chance to 
form downstream. 

A few minutes spent choosing an accessible font, 
locking in contrast-checked colours, or setting 
up your document structure properly at the start 
saves hours of patching, fixing, and remediation 
at the end.

Once approvals are underway, changes are 
much harder to make. Raising issues early 
gives you more flexibility in the design process 
and helps avoid unnecessary delays or difficult 
conversations.
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Introduction

NAVA’s Accessibility Guidelines is practical, straightforward guide 
for designers and content creators.

This guide aims to make accessibility more practical and 
achievable. You’ll find handy tips which are easy to integrate  
into your everyday workflow.

It’s structured the way you’d work through a project: 

•	 typography first

•	 colour

•	 images and content

•	 how to export. 

You’ll also learn the ‘why’ behind each rule, as once you understand 
why something matters, you can make confident decisions in 
situations this guide doesn’t cover.

Good to know: WCAG
You’ll see references to WCAG 2.1 (Web Content Accessibility 
Guidelines) throughout — that’s the standard we work to.  
Level AA is the minimum; Level AAA is the aim for primary 
audience-facing pieces.

Accessibility benefits everyone
Around 1 in 5 Australians experience some form of disability.  
And here’s the thing: accessible design doesn’t just help disabled 
people. It helps your audience on a phone in bright sunlight, the 
person reading in their second language, the older audience 
member who left their glasses at home, and the distracted parent 
scrolling at 10pm.

Low vision readers

People with low vision may have reduced sharpness, restricted 
field of view, or sensitivity to light. They might zoom in, use high-
contrast display settings, or hold their phone close. 

Screen reader users

Screen readers turn on-screen content into speech or braille. 
They rely entirely on the structure underneath your design (real 
headings, proper reading order, alt text, tags in a PDF). When a 
document is built visually without that structure (fake headings 
made with bold, text inside images, tables used for layout), a 
screen reader user gets long passages of text that can blend 
together. Imagine reading a newspaper without any headings.

Neurodivergent readers

Includes people with dyslexia, ADHD, autism, and other cognitive 
differences. Common challenges: tracking across long lines 
of text, visual clutter, processing dense blocks of content, and 
distinguishing similar letterforms. Plain language, clear structure, 
and generous white space are are important.
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Typography is the foundation everything else sits on. Get it right 
at the start of the project and you save yourself from having to 
patch readability problems later.

Font choice
The goal is readability, especially at small sizes, and for readers 
with dyslexia or low vision.

•	 Recommended: Arial, Atkinson Hyperlegible, APHont, Inter, 
Lexend, Open Sans, Source Sans. Look for fonts which give 
clearer distinction between I, l, 1 and 0, O, b and d

•	 Why these work: clear letterform distinction, well-hinted for 
screen, reliable at small sizes

•	 Avoid: decorative, script, ultra-light, condensed, italic-only 
fonts for body text.

•	 Turn off: automatic ligatures for anything that’ll be read digitally 
or exported to PDF. Elegant joined-up letterforms like fi and fl 
look great in print, but screen readers can read them as a single 
unknown character, or skip them entirely.

•	 Reduce cognitive load: minimise the number of typefaces 
used, less is more

•	 Use sentence and title case: ALL CAPS and italic are harder to 
read. Keep italics for publication names.

Font size & spacing
Below is a set of recommendations. Always assume your reader isn’t 
in ideal conditions, or that the content may be printed and read.

•	 Print standard: 12pt body text for general audiences

•	 Print minimum: 10pt - ideally for footnotes and folios only

•	 Print preferred: 14pt where older or low-vision readers are likely

•	 Screen minimum: 16px (12pt)

•	 Screen preferred: 18px (14pt) for longer reading

Line spacing, length, and alignment

•	 Line spacing minimum: 1.2x the font size

•	 Line spacing recommended: 1.3–1.6x (e.g. 12pt text with 16pt 
leading)

•	 Line length: 40–80 characters per line, beyond this the eye 
starts to lose its place

•	 Alignment: left-align body text (ragged right); centre-align 
short headings only

Justified text creates ‘rivers’ of white space through paragraphs. 
Designers trained to spot them can’t unsee them, and for readers 
with dyslexia, those rivers are genuinely distracting. They pull the 
eye away from the words and into the gaps.

Typography
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Heading hierarchy

Headings do two jobs: they help sighted readers scan the page 
visually, and they give screen reader users a navigable outline 
of the document. For both jobs to work, each heading level 
needs to look clearly different from the one below it, and clearly 
differentiated from body text.

The number of heading levels you use depends on the document. 
A short flyer might only need H1 and H2; a detailed report might 
use H1 through H6. The principle stays the same: make each step 
obvious.

•	 Step between levels: ideally at least 4pt between each  
(e.g. H1 at 24pt, H2 at 20pt, H3 at 16pt)

•	 H1 vs body: Heading 1 is usually the document title; the boldest, 
largest element on the page. Documents can have more than 
one H1.

•	 Lowest heading: still clearly larger or heavier than body, at 
least 1.2x body size. Screen readers only recognise to H6 level.

•	 Weight: bold or semibold for all heading levels; don’t rely on 
size alone

•	 Consistency: set your scale once and apply it consistently, 
don’t resize individual headings to fit a layout

•	 Structure: use real heading styles (Heading 1, 2, etc.),  
not manually enlarged text. Screen readers can’t see visual 
hierarchy, only tagged structure.

•	 Don’t skip levels: the tagged hierarchy must follow in order 
(H1, then H2, then H3). Visual styling can vary, but the structure 
underneath can’t skip.

Paragraph spacing and plain language

•	 Paragraph spacing: at least 0.5x line height between 
paragraphs

•	 Paragraph length: 3–5 sentences is a good default

•	 Sentence length: average 15–20 words

•	 Reading level: aim for Year 8 level for public-facing content

•	 The read-aloud test: read your copy out loud. If you stumble, 
your reader will too. Cut the jargon. Split the long sentences. 
Use active voice — ‘we did this’ instead of ‘this was done by us’.
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Contrast is the relationship between two colours sitting next 
to each other; usually text on its background, but also icons on 
buttons, lines on charts, and any element that needs to stand 
out from what’s behind it. Upstream thinking: decide at the 
start when creating or amending brand guidelines.

Who’s affected by low contrast? 
People with low vision, people with colour blindness (particularly 
red-green), older readers whose contrast sensitivity drops with 
age, and anyone reading in bright light or on a low-quality screen. 
That’s a lot of people.

What is colour contrast ratio?
Contrast ratio is the measurable version — a number from 1:1 
(same colour, invisible) to 21:1 (black on white, maximum contrast). 
The higher the number, the more readable the result. Each level 
below describes the minimum contrast between text (or other 
element) and the background it sits on:

•	 AA normal text: 4.5:1 — the minimum to meet accessibility 
standards. Most body text falls here.

•	 AA large text: 3:1 — for headings, pull quotes, and other text 
18pt+ regular or 14pt+ bold.

•	 AAA normal text: 7:1 — the gold standard. Use for key 
communications, critical information, and anything older 
audiences will read.

•	 AAA large text: 4.5:1 — for important headings, posters, and 
display copy.

•	 Icons and UI bits: 3:1 — buttons, form fields, chart elements, 
and anything functional.

How to check contrast

These are the tools we swear by. Most are free, all of them take 
seconds.

•	 Colour Contrast Analyser: free desktop app from Vispero — 
eyedropper works anywhere on screen

•	 WebAIM Contrast Checker:  paste hex codes for pass or fail

•	 Adobe Colour: Look for contrast checker, and other great tools

•	 Who Can Use:  shows how many people a colour pairing affects

Colour and contrast in practice
•	 Check colour contrast of text and icons before 

commencing a design, and that it works in greyscale too

•	 Run every new colour combination through a checker

•	 Ensure text on photos is on a solid or semi-transparent 
overlay, unless there is sufficient contrast

•	 Ensure colour isn’t the only differentiator. Every legend, 
chart, or category needs a label, pattern, or shape as well.

Colour and contrast

https://vispero.com/lp/color-contrast-checker/
https://webaim.org/resources/contrastchecker/
http://color.adobe.com
http://whocanuse.com
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Alt text is a written description that screen readers announce 
when an image can’t be seen. It’s different to a caption; it 
concisely describes what’s happening in the image, and 
possibly the context in which it appears.

How to write good alt text

•	 Describe what’s in the image, in one to two sentences. Be 
concise: ‘an oil painting of three women around a table in a 
sunlit room’ 

•	 Include any text shown within the image; text inside an image, 
without alt text, is invisible to screen readers

•	 Don’t start with ‘Image of’ or ‘Photo of’, screen readers already 
announce it as an image

•	 For logos, include the name, and the tagline if it’s relevant

•	 For charts and graphs, describe the key finding, not just the 
chart type. For example: ‘Bar chart showing sales rose 40% 
between 2020 and 2023’.

AI & alt text

Don’t rely on auto-generated AI alt text, it rarely gets anything 
close to right. If you do use it, check and edit the results before 
approving.

Alt text for artworks

This one matters in arts contexts. Describe first, interpret second.

•	 Describe first: medium, subject, composition, colours, scale if 
relevant

•	 Then interpret: mood, atmosphere, notable technique briefly

•	 Length: 1–3 sentences for most works; complex pieces may 
need more

Example: ‘A large oil painting depicting a lone figure walking 
through a dense, fog-filled forest. Trees tower above in deep 
greens and browns, with pale shafts of light breaking through the 
canopy. The mood is quiet and contemplative.’

Decorative images
If an image is purely decorative (an icon, background, abstract 
shape), mark it as such by ticking the decorative option if available, 
or exclude it from the Articles panel in InDesign (more on that later). 
Screen readers ignore then which keeps focus on the content.

Captions
Caption your images to add context, as it’s useful for all readers. 
Ensure sufficient contrast between captions and the background 
they sit on, and keep reading order logical in multi-image layouts.

Images and visual content
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Document structure

Structure is invisible to sighted readers but essential for anyone 
using assistive tech. Without it, a screen reader just reads every 
word top to bottom in whatever order it finds them.

Now that the foundations are in place, here’s how to apply them 
in the software you use every day. The steps below cover Word, 
Google Docs, InDesign, PDFs, and remediation in Acrobat Pro.

Top tips across all formats
A handful of accessibility principles apply no matter what you’re 
working in — Word, Google Docs, InDesign, PDF, email, or social. 
Get these right and you’ve covered most of the hard work before 
you’ve even opened the software.

Use paragraph styles

Apply Headings 1–6 from the Styles panel. 

Real heading and body styles (not manually bolded or resized 
text) create the underlying structure that screen readers rely on. 
Whether it’s Word’s Styles panel, Google Docs’ paragraph styles, 
or InDesign’s Paragraph Styles with export tagging, the principle 
is the same: the structure underneath needs to match the visual 
hierarchy on the page.

Use as many heading levels as the document needs; if you are 
running short on heading levels, you may need more than one H1. 
The key is being consistent.

Use paragraph style for lists 

Use the bullet and numbered list styles; not manually typed dashes 
or asterisks. Screen readers announce list structure (‘List of 5 
items…’) which helps users decide whether to listen through or skip. 
Tip: using the ‘o’ symbol sounds like ‘Oh’ to screen reader users.

Meaningful alt text

Every informational image needs a written description. Be specific, 
be concise, describe what’s actually in the image rather than how 
it makes you feel. Decorative images get marked as decorative 
so screen readers skip them. Auto-generated AI alt text is rarely 
accurate, so always check and edit before approving.

Unique headings

Give each heading a distinct, descriptive name. Generic repeats 
like ‘Introduction’ or ‘Details’ across sections leave screen reader 
users with no way to tell them apart when they pull up a heading 
list. ‘Membership overview’ and ‘Programs overview’ work better 
than two ‘Overview’s.

Accessible tables 

Tables are for data only, not layout, and should be simple. Header 
rows should be repeated if tables span multiple pages. Avoid 
merged or split cells.
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Document title

Set a real document title in the file properties, not just the filename. 
Screen readers announce the title when the document opens, and 
shows in browser tabs. ‘Document1’ tells the user nothing.

Hyperlinks

Use words, or page titles, that describe where the link goes — 
‘Book tickets for opening night’ beats ‘click here’. 

Then add a screen tip (Word: right-click > Edit Hyperlink > 
ScreenTip) or link alt text (InDesign: Look for accessibility tab when 
creating new hyperlinks, and ensure the ‘Shared Link Destination’ 
is left unchecked). These give screen reader users a clean 
description of the destination, and prevent long, messy URLs from 
being read out character by character.

Making a Word document accessible 

1.	 Use paragraph heading styles. 

2.	 Write meaningful alt text for all images. Right-click image > 
Format Picture > Alt Text. Write a description.  
Decorative? Tick ‘Mark as decorative’.

3.	 Use real lists. 

4.	 Keep text inline, avoid text boxes. Text boxes in Word can 
fall out of reading order and can be missed entirely by screen 
readers. Wherever possible, keep content in the main document 
flow and use paragraph styles (space before/after, indents) to 
control layout. 

5.	 Add a document title. File > Properties > Summary > Title. 

6.	 Create accessible tables. Mark header rows: right-click > Table 
Properties > Row > tick ‘Repeat as header row’. Avoid merged 
or split cells.

7.	 Run the Accessibility Checker. Review > Check Accessibility. 
Fix the Errors, address the Warnings until you reach 
compliance. It won’t catch everything (it can’t judge whether 
your alt text is actually good) but will catch structural issues 
before your audience does.
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Making a Google Doc accessible
Google Docs handles most of the basics well, but a few things work 
differently to Word. The good news: most of the structural choices 
you make carry through cleanly to PDF if you export properly.

1.	 Use paragraph heading styles. 

2.	 Write alt text for all images.

3.	 Use real lists. Avoid multi-level (nested) lists where you can 
as Google Docs doesn’t tag them reliably yet, so screen 
readers can lose track. If you need sub-points, reword to keep 
everything at one level.

4.	 Set the document language. File > Languages. 

5.	 Make tables accessible. Table > Table properties to set the 
first row as a header row. Avoid merged cells.

6.	 Check colour contrast. Google Docs doesn’t have a built-in 
contrast checker; use a separate checker before applying any 
text or highlight colour. 

7.	 Export as tagged PDF. File > Download > PDF Document 
(.pdf). Google Docs exports tagged PDFs by default, but always 
test the result in Acrobat or with a screen reader.

8.	 Google Docs has a built-in screen reader mode. (Tools > 
Accessibility settings > Turn on screen reader support) which 
is useful for testing your document with VoiceOver, NVDA, 
or ChromeVox. Worth running before publishing anything 
important.

Making an InDesign document accessible
InDesign is the most capable tool for producing accessible 
documents; but only when used properly. Exported PDFs are only 
as accessible as the source file.

1.	 Paragraph styles with export tagging. Paragraph Styles panel 
> right-click > Edit > Export Tagging. Map each style to a real 
PDF tag (H1, H2, P). Without this, styled headings export as 
generic paragraphs. Ensure list styles are tagged as Automatic’.

2.	 Articles panel (Window > Articles). The single most important 
panel for accessibility, and the one designers can miss. Drag 
text frames, images, and captions into the order a screen 
reader should announce them. Tick ‘Use for Reading Order in 
Tagged PDF’ in the panel menu. Tip: minimise the number of 
text frames by using paragraph style spacing to control layout; 
fewer frames means quicker reading order setup and cleaner 
output.

3.	 Layers panel. Keep all content on one layer (with decorative 
elements on a separate layer if needed). Order the layers so the 
content at the top of the page sits at the bottom of the layer 
stack, working upwards — this is how InDesign determines 
reading order for Reflow. 

4.	 Object Export Options. Object > Object Export Options >  
Alt Text tab. Add alt text as you place each image. For 
decorative images, these will be artifacted automatically by not 
including these in the articles panel. 
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5.	 Tables. Insert via Table > Insert Table. Specify the number of 
header and body rows, and in Table Options, tick ‘repeat header’ 
if the table is to span multiple pages. Avoid merged cells where 
possible as the screen reader won’t interpret these correctly, 
unless the final PDF has been remediated.

6.	 Anchored objects. Anchor images, or other content into the 
text flow (Object > Anchored Object > Insert) so they inherit the 
correct reading order automatically.

7.	 Document metadata. File > File Info. Set title, author, 
description, and language. Language metadata tells screen 
readers which pronunciation engine to use.

8.	 Export settings. Arguably the most important step. Without 
correct export settings, none of your accessibility work carries 
through. File > Export > Adobe PDF. Tick ‘Create Tagged PDF’. 
Under Advanced: set Language (English — Australia), enable 
‘Display Title’, and tick ‘Use Structure for Tab Order’ for forms. 
Save as a preset so you never have to remember.

InDesign: Good to know 

The accessibility work done in InDesign carries through to the 
exported PDF — but only what’s been properly tagged. Skipping 
the Articles and layers panels means fixing tag and read orders 
manually in Acrobat Pro afterwards, which takes ten times 
longer. Invest the time upfront.
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Making a PDF accessible: the basics
The best-kept secret of accessible PDFs: start with an accessible 
source file. If your Word or InDesign file is set up properly, the bulk 
of the work is done; you just need to export with tags enabled.

A couple of things worth knowing:

•	 Scanned PDFs are image-only and totally inaccessible. Text 
needs to be recognised and corrected before the PDF can be 
made accessible — usually requires Acrobat Pro’s OCR feature 
or equivalent.

•	 Form fields must be tagged interactive fields with labels, not 
typed text over a static layout. Build this into the InDesign 
source file, not after.

•	 For PDFs longer than a few pages, generate bookmarks 
from your document headings. They give readers a clickable 
navigation sidebar, which are essential for screen reader users 
and helpful for everyone. Both Word and InDesign create 
bookmarks automatically from properly tagged headings on 
export.

Acrobat Reader vs Acrobat Pro 

Acrobat Reader (the free version) cannot edit tags, check 
structure, or fix reading order, it’s purely for viewing. If a PDF 
needs remediation and you only have Reader, the work has to 
happen in the source file, or be outsourced to someone with Pro. 

Acrobat Pro and remediation
Acrobat Pro can fix tagging, reading order, and structural problems 
in an existing PDF. It’s a powerful tool, but it’s also unintuitive until 
you’ve worked with it for a while, and the skills take real time to 
learn.

Worth noting: not everyone has Acrobat Pro. Acrobat Reader (the 
free version) cannot edit tags or fix structure. If a document needs 
remediation and you only have Reader, the work has to happen in 
the source file; or be outsourced to someone with Pro.

If remediation is part of your role, invest in proper training. Two of 
the best teachers in this space are Dax Castro and Chad Chelius 
— both share extensive free content on YouTube and LinkedIn, 
and teach paid courses through LinkedIn Learning and their own 
channels. They’re the go-to references for PDF remediation work.

For local training, you can’t go past Intopia, who offer courses in 
these areas. 

PDF remediation is a skill that takes time to build, and not every 
document needs to be remediated in-house. If you’re stuck, short 
on time, or working with a complex file, accessible document 
specialists and document accessibility organisations can take on 
the hard work and deliver a fully compliant result.

Accessible PDFs

https://chaxtc.com/
https://learn.intopia.digital/
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Testing with a screen reader
Accessibility checkers catch structural problems — missing alt 
text, untagged headings, broken reading order. They can’t tell you 
whether your alt text is actually useful, whether the reading order 
makes sense, or whether the document is genuinely usable. For 
that, you need to listen to it.

Running your document through a screen reader is the single best 
test you can do. Most accessibility issues become obvious within 
the first minute of listening, long before they reach your audience.

•	 NVDA is the most widely-used free screen reader for Windows. 
Download from nvaccess.org. It runs alongside Word, Acrobat, 
browsers, and most other software, reading on-screen content 
aloud and announcing structural information (headings, lists, 
links, alt text).

•	 VoiceOver comes built into macOS and iOS — turn it on with 
Cmd+F5 on a Mac. 

•	 JAWS is the most widely-used commercial screen reader on 
Windows, though licences are expensive.

What to listen for

•	 Does the document title get announced when it opens?

•	 Do headings sound right when navigated as a list?

•	 Is alt text genuinely useful, or just present?

•	 Does the reading order match what you expect visually?

•	 Are links described properly, or just ‘click here’?

•	 Are lists announced as lists, or read as plain text with stray 
dashes?

You don’t need to use a screen reader perfectly to test with one 
— just listen. Slow the reading speed down when you’re starting 
out; default speeds are fast and most screen readers let you 
adjust the speed easily. If something sounds wrong, confusing, 
or repetitive, that’s the experience your audience is having. Fix it 
at the source.

https://www.nvaccess.org/
https://support.freedomscientific.com/Downloads/JAWS
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Social media and collateral

Social media
The below tips are drawn from on Alexa Heinrich’s Accessible 
Social guidebook — the go-to resource for social media 
accessibility, updated regularly as platforms change.

•	 Add alt text to every image. Instagram, Facebook, LinkedIn, 
and X all support it. Set it before posting.

•	 CamelCase your hashtags: #ArtsForAll, not #artsforall. 
Screen readers identify individual words when each is 
capitalised. 

•	 Put hashtags and @ mentions at the end of posts, not mid-
sentence.

•	 Avoid Unicode ‘fancy’ fonts. These are not read by screen 
readers so the most important information you are highlighting 
is being hidden instead.

•	 Use emoji sparingly. Every emoji gets read aloud by name.

•	 Caption all videos. Auto-captions are a starting point;  
always edit for accuracy, especially names and specialist terms 
(which is most arts vocabulary).

•	 Repeat all critical information in the post text. If your event 
details live only in an image, audiences who can’t see it get 
nothing.

•	 Write descriptive link text. ‘Book tickets for opening night’ 
beats ‘click here’.

Email campaigns

•	 Set a logical heading hierarchy in your email template

•	 Write alt text for all images, including logos and banners

•	 Ensure colour contrast is sufficient

•	 Use 14px / 11pt minimum for body text; 16px preferred

•	 Don’t put critical info in images only. Many clients block images 
by default

•	 Use real buttons with text labels, not image-based call-to-
action graphics

•	 Skip flashing or looping animated GIFs, as they can trigger 
photosensitive conditions

https://accessible-social.com/guidebooks
https://accessible-social.com/guidebooks
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Letterheads and templates

•	 All letterhead text should be live, not embedded in an image or 
logo file. 

•	 In Word, any text placed in the header or footer sections will 
be artifacted (treated as decorative and skipped by screen 
readers). If the information in your header or footer matters 
(organisation name, contact details, reference numbers)  move 
it into the body of the document.

•	 Check your default body font meets size and contrast 
requirements before rolling a template out

•	 Avoid watermarks behind text

•	 Ensure reading order is logical.

•	 If a template is hard to use accessibly, staff will work around it. 
Make the accessible path the easy path.



Standards and resources

Key standards

• WCAG 2.1: Web Content Accessibility Guidelines: the
international standard (w3.org/WAI)

• WCAG 2.2: published October 2023; adds criteria for mobile
and cognitive accessibility

• DDA 1992: Disability Discrimination Act — legal basis in
Australia

Recommended tools 

• WebAIM Contrast Checker

• Colour Contrast Analyser

• WAVE:  web accessibility evaluation online tool

• NVDA free screen reader

• Built-in checkers: Word and PowerPoint (Review > Check
Accessibility); Acrobat Pro (Tools > Accessibility)

For further learning
Accessibility standards evolve. Review this guide annually and 
update tool references as platforms change, things can move 
quickly in this space.

• Alexa Heinrich’s Accessible Social is your go to.

• Dax Castro and Chad Chelius: the leading teachers/gurus on
PDF remediation — YouTube, LinkedIn, LinkedIn Learning &
their Chax Training and Consulting website

• For local learning: Intopia.

• Web Accessibility Initiative: tutorials and techniques

• Australian Human Rights Commission:
Guidelines on equal access to digital goods and services

• AbilityNet: practical guides for accessible documents

• Atkinson Hyperlegible: free, purpose-built for low vision

Case study

A11yCamp 2025 Presentation - Flipping the script:  
When accessibility becomes your primary design strategy,  
by Stephen Reid. This case study reveals how accessibility can 
lead brand development without conventional building blocks.

Content created by and made accessible by KC & the Graphics Bandwagon on behalf of NAVA.

https://www.w3.org/TR/WCAG21/
https://www.digital.nsw.gov.au/article/wcag-22-finally-here-heres-what-you-need-to-know
https://www.legislation.gov.au/C2004A04426/latest/text
https://webaim.org/resources/contrastchecker/
https://vispero.com/lp/color-contrast-checker/
http://wave.webaim.org
http://nvaccess.org
http://accessible-social.com
https://chaxtc.com/
https://intopia.digital/services/accessibility-training/
http://w3.org/WAI
https://humanrights.gov.au/resource-hub/by-resource-type/guidelines-and-standards/guides-and-standards-disability-rights/guidelines-equal-access-digital-goods-and-services
http://abilitynet.org.uk
http://brailleinstitute.org/freefont
https://www.youtube.com/watch?v=C1iwVk5GrPQ&list=PLuWM-v_C0DZQenf7KGMF4Z5KX3vsD_234&index=21
https://www.youtube.com/watch?v=C1iwVk5GrPQ&list=PLuWM-v_C0DZQenf7KGMF4Z5KX3vsD_234&index=21
http://kcandthegraphicsbandwagon.com.au
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